Haushaltsgeräte
ericfarber
5

Waschmaschinenmotor läuft nicht Der Motor meiner Bosch Logixx7 läuft nicht mehr. Die Kohlebürsten habe ich gewechselt, da die eine Kohlebürste bereits Funken verursachte. Die Abnutzung ist also beseitigt. Trotzdem läuft der Motor nicht mehr. Das Steuergerät scheint auch in Ordnung zu sein, da die Maschine nach Programm heizt u. auch Wasser zieht. Durch das Schwungrad läßt sich die Maschine, bzw. Trommel, anstandslos drehen. Kann es sein, das ein Teil zwischen Steuerungsgerät und Motor irgendwie spinnt? Bevor die eine Kohlebürste abgenuddelt war, machte der Motor ganz schöne Knistergeräusche. Was könnte jetzt also nach Austausch der Kohlebürsten defekt sein???

+0
(6) Antworten
ralex

Wenn es geknistert hat, hat der Motor vermutlich starkes Bürstenfeuer gehabt. Das ließe darauf schließen, dass der Anker einen Windungsschluss hatte und nun vollends hinüber ist. Das müsste aber eigentlich auch zu riechen gewesen sein.

Jonas2210

hast du nach dem ausbau der alten kohlen auch den komulator etwas mit feinem schmirgelleinen abgeschliffen ? wenn nein kann es sein, dass duch verschmutzungen ein kontaktproblem gibt. miss mal mit dem multimeter bei abgezogenen bürstensteckern zwischen den steckern durch. das steuergerät kann in der tat einen abbekommen haben. die meisten waschmaschinenmotoren werden heute über einen tyristor geregelt. und wenn da was schief gegagen ist, kann der schon mal abrauchen. das wirkt sich aber nicht zwangsläufig auf das steuergerät aus. premiummaschinen wie miele erkennen das übrigens und geben eine entsprechende fehlermeldung. preiswertere geräte können das nicht. lg, anna

alinsche343

Hallo Freunde, :) auch wenn es schon etwas spät ist, möchte ich doch noch etwas dazu sagen. Habe auch gerade die Kohlen an einem Bosch-WM-Motor ausgetauscht und das Ding wollte partout nicht laufen mit den neuen Kohlen. :( Ich gab aber nicht auf und habe die Kohlen - die ab Werk vom Radius her nicht mit dem Rotorradius übereinstimmten und somit nicht ordentlich am Rotor anliegen - von Hand - durch Drehen - eingeschliffen! Plötzlich lief der Motor dann unvorhersehbar, wie von Geisterhand, wie am Schnürchen! Hat satte 3 Tage gebraucht, aber die Mühe hat sich gelohnt! Grüße mike

ShineLight

ich habe mal so einem Waschmaschinenfritzen über die Schulter geschaut, du solltest kontrollieren, ob die Kohlen auch anliegen anm Rotor, soviel ich weiß, müssen die Kohlen erst aus der Transport und Einbaustellung rausgedrückt werden, sonst würden die dahinterliegenden Federn verloren gehen. Kann aber auch sein, daß durch die vorherigen abgenutzten Kohlen die Rotorkontakte beschädigt wurden.

doek541

Mach mal das Flusensieb sauber.

Romandechapo

Bekommt der Motor denn Strom?

Antwort hinzufügen